AcadTableClassHasSubSelection Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool HasSubSelection { get; }
Public Overridable ReadOnly Property HasSubSelection As Boolean
Get
public:
virtual property bool HasSubSelection {
bool get ();
}
abstract HasSubSelection : bool with get
override HasSubSelection : bool with get
Property Value
Boolean
Implements
IAcadTableHasSubSelection
See Also