InplaceTextEditorSettingsTabSupported Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool TabSupported { get; set; }
Public Property TabSupported As Boolean
Get
Set
public:
property bool TabSupported {
bool get ();
void set (bool value);
}
member TabSupported : bool with get, set
Property Value
Boolean
See Also