OdaLightClassShadowVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool ShadowVisible { get; set; }
Public Overridable Property ShadowVisible As Boolean
Get
Set
public:
virtual property bool ShadowVisible {
bool get ();
void set (bool value);
}
abstract ShadowVisible : bool with get, set
override ShadowVisible : bool with get, set
Property Value
Boolean
Implements
IOdaLightShadowVisible
See Also