IAcad3DFaceVisibilityEdge4 Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool VisibilityEdge4 { get; set; }
Property VisibilityEdge4 As Boolean
Get
Set
property bool VisibilityEdge4 {
bool get ();
void set (bool value);
}
abstract VisibilityEdge4 : bool with get, set
Property Value
Boolean
See Also