EPlotPropertyAttributes
Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public EPlotAttributeCollection Attributes { get; set; }
Public Property Attributes As EPlotAttributeCollection
Get
Set
public:
property EPlotAttributeCollection^ Attributes {
EPlotAttributeCollection^ get ();
void set (EPlotAttributeCollection^ value);
}
member Attributes : EPlotAttributeCollection with get, set
Property Value
EPlotAttributeCollection
See Also