IAcadHelixBaseRadius
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double BaseRadius { get; set; }
Property BaseRadius As Double
Get
Set
property double BaseRadius {
double get ();
void set (double value);
}
abstract BaseRadius : float with get, set
Property Value
Double
See Also