IfcEntityDescEquality
Operator
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static bool operator ==(
IfcEntityDesc a,
IfcEntityDesc b
)
Public Shared Operator = (
a As IfcEntityDesc,
b As IfcEntityDesc
) As Boolean
public:
static bool operator ==(
IfcEntityDesc^ a,
IfcEntityDesc^ b
)
static let inline (=)
a : IfcEntityDesc *
b : IfcEntityDesc : bool
Parameters
- a IfcEntityDesc
-
- b IfcEntityDesc
-
Return Value
Boolean
See Also