DsdDataDestinationName Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string DestinationName { get; set; }
Public Property DestinationName As String
Get
Set
public:
property String^ DestinationName {
String^ get ();
void set (String^ value);
}
member DestinationName : string with get, set
Property Value
String
See Also