IAcadSectionBottomHeight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double BottomHeight { get; set; }
Property BottomHeight As Double
Get
Set
property double BottomHeight {
double get ();
void set (double value);
}
abstract BottomHeight : float with get, set
Property Value
Double
See Also