AcadDatabaseClassLayouts
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcadLayouts Layouts { get; }
Public Overridable ReadOnly Property Layouts As AcadLayouts
Get
public:
virtual property AcadLayouts^ Layouts {
AcadLayouts^ get ();
}
abstract Layouts : AcadLayouts with get
override Layouts : AcadLayouts with get
Property Value
AcadLayouts
Implements
IAcadDatabaseLayouts
See Also