PaletteSetSizeEventArgs
Constructor
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PaletteSetSizeEventArgs(
int width,
int height,
double deviceIndependentWidth,
double deviceIndependentHeight
)
Public Sub New (
width As Integer,
height As Integer,
deviceIndependentWidth As Double,
deviceIndependentHeight As Double
)
public:
PaletteSetSizeEventArgs(
int width,
int height,
double deviceIndependentWidth,
double deviceIndependentHeight
)
new :
width : int *
height : int *
deviceIndependentWidth : float *
deviceIndependentHeight : float -> PaletteSetSizeEventArgs
Parameters
- width Int32
-
- height Int32
-
- deviceIndependentWidth Double
-
- deviceIndependentHeight Double
-
See Also