WallCutLineCutLineType Property
|
Property that represents the type of the cut
line.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public WallCutLineType CutLineType { get; }
Public ReadOnly Property CutLineType As WallCutLineType
Get
public:
property WallCutLineType CutLineType {
WallCutLineType get ();
}
member CutLineType : WallCutLineType with get
Property Value
WallCutLineType
See Also