Segment2dEndPoint
Property
|
Property that represents the end point of the
segment.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public ValueType EndPoint { get; }
Public ReadOnly Property EndPoint As ValueType
Get
public:
property ValueType^ EndPoint {
ValueType^ get ();
}
member EndPoint : ValueType with get
Property Value
ValueType
See Also