ShellFaceEnumeratorCurrent
Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public virtual Face Current { get; }
Public Overridable ReadOnly Property Current As Face
Get
public:
virtual property Face^ Current {
Face^ get ();
}
abstract Current : Face with get
override Current : Face with get
Property Value
Face
Implements
IEnumeratorTCurrent
See Also