BoundaryLoopVertices
Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public LoopVertexCollection Vertices { get; }
Public ReadOnly Property Vertices As LoopVertexCollection
Get
public:
property LoopVertexCollection^ Vertices {
LoopVertexCollection^ get ();
}
member Vertices : LoopVertexCollection with get
Property Value
LoopVertexCollection
See Also