IAcadViewLayerState
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string LayerState { get; set; }
Property LayerState As String
Get
Set
property String^ LayerState {
String^ get ();
void set (String^ value);
}
abstract LayerState : string with get, set
Property Value
String
See Also