DocumentCloseWillStart Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event EventHandler CloseWillStart
Public Event CloseWillStart As EventHandler
public:
event EventHandler^ CloseWillStart {
void add (EventHandler^ value);
void remove (EventHandler^ value);
}
member CloseWillStart : IEvent<EventHandler,
EventArgs>
Value
EventHandler
See Also