IAcadHelixPosition
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
Object Position { get; set; }
Property Position As Object
Get
Set
property Object^ Position {
Object^ get ();
void set (Object^ value);
}
abstract Position : Object with get, set
Property Value
Object
See Also