BeginAggregationEventHandler Delegate
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void BeginAggregationEventHandler(
Object sender,
BeginAggregationEventArgs e
)
Public Delegate Sub BeginAggregationEventHandler (
sender As Object,
e As BeginAggregationEventArgs
)
public delegate void BeginAggregationEventHandler(
Object^ sender,
BeginAggregationEventArgs^ e
)
type BeginAggregationEventHandler =
delegate of
sender : Object *
e : BeginAggregationEventArgs -> unit
Parameters
- sender Object
-
- e BeginAggregationEventArgs
-
See Also