AlignmentViewGraph Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ObjectId this[
uint index
] { get; }
Public ReadOnly Property Graph (
index As UInteger
) As ObjectId
Get
public:
property ObjectId Graph[unsigned int index] {
ObjectId get (unsigned int index);
}
member Graph : ObjectId with get
Parameters
- index UInt32
-
Property Value
ObjectId
See Also