BoundaryLoopEdges Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public LoopEdgeCollection Edges { get; }
Public ReadOnly Property Edges As LoopEdgeCollection
Get
public:
property LoopEdgeCollection^ Edges {
LoopEdgeCollection^ get ();
}
member Edges : LoopEdgeCollection with get
Property Value
LoopEdgeCollection
See Also