AcadRegionClassProductOfInertia Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ProductOfInertia { get; }
Public Overridable ReadOnly Property ProductOfInertia As Double
Get
public:
virtual property double ProductOfInertia {
double get ();
}
abstract ProductOfInertia : float with get
override ProductOfInertia : float with get
Property Value
Double
Implements
IAcadRegionProductOfInertia
See Also