IAcad3DFaceVisibilityEdge2 Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool VisibilityEdge2 { get; set; }
Property VisibilityEdge2 As Boolean
Get
Set
property bool VisibilityEdge2 {
bool get ();
void set (bool value);
}
abstract VisibilityEdge2 : bool with get, set
Property Value
Boolean
See Also