Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public BrepVertexCollection Vertices { get; }
Public ReadOnly Property Vertices As BrepVertexCollection
Get
public:
property BrepVertexCollection^ Vertices {
BrepVertexCollection^ get ();
}
member Vertices : BrepVertexCollection with get
Property Value
BrepVertexCollection
See Also