Segment2dStartPoint
Property
|
Property that represents the start point of
the segment.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public ValueType StartPoint { get; }
Public ReadOnly Property StartPoint As ValueType
Get
public:
property ValueType^ StartPoint {
ValueType^ get ();
}
member StartPoint : ValueType with get
Property Value
ValueType
See Also