AcadHatchClassGradientName
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string GradientName { get; set; }
Public Overridable Property GradientName As String
Get
Set
public:
virtual property String^ GradientName {
String^ get ();
void set (String^ value);
}
abstract GradientName : string with get, set
override GradientName : string with get, set
Property Value
String
Implements
IAcadHatch2GradientName
See Also