AcadTableClassDeleteRows
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void DeleteRows(
int row,
int Rows
)
Public Overridable Sub DeleteRows (
row As Integer,
Rows As Integer
)
public:
virtual void DeleteRows(
[InAttribute] int row,
[InAttribute] int Rows
)
abstract DeleteRows :
row : int *
Rows : int -> unit
override DeleteRows :
row : int *
Rows : int -> unit
Parameters
- row Int32
-
- Rows Int32
-
Implements
IAcadTableDeleteRows(Int32,
Int32)
See Also