AcadTableClassGetRowType Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcRowType GetRowType(
int row
)
Public Overridable Function GetRowType (
row As Integer
) As AcRowType
public:
virtual AcRowType GetRowType(
[InAttribute] int row
)
abstract GetRowType :
row : int -> AcRowType
override GetRowType :
row : int -> AcRowType
Parameters
- row Int32
-
Return Value
AcRowType
Implements
IAcadTableGetRowType(Int32)
See Also