AcadCircleClassThickness
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double Thickness { get; set; }
Public Overridable Property Thickness As Double
Get
Set
public:
virtual property double Thickness {
double get ();
void set (double value);
}
abstract Thickness : float with get, set
override Thickness : float with get, set
Property Value
Double
Implements
IAcadCircleThickness
See Also