AcadDimRadialLargeClassChordPoint Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object ChordPoint { get; set; }
Public Overridable Property ChordPoint As Object
Get
Set
public:
virtual property Object^ ChordPoint {
Object^ get ();
void set (Object^ value);
}
abstract ChordPoint : Object with get, set
override ChordPoint : Object with get, set
Property Value
Object
Implements
IAcadDimRadialLargeChordPoint
See Also