ManagerViewWasUpdated Event
|
Namespace: Bricscad.GraphicsSystem
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event ViewWasUpdatedEventHandler ViewWasUpdated
Public Event ViewWasUpdated As ViewWasUpdatedEventHandler
public:
event ViewWasUpdatedEventHandler^ ViewWasUpdated {
void add (ViewWasUpdatedEventHandler^ value);
void remove (ViewWasUpdatedEventHandler^ value);
}
member ViewWasUpdated : IEvent<ViewWasUpdatedEventHandler,
ViewUpdateEventArgs>
Value
ViewWasUpdatedEventHandler
See Also