IAcadPlotConfigurationPlotRotation
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcPlotRotation PlotRotation { get; set; }
Property PlotRotation As AcPlotRotation
Get
Set
property AcPlotRotation PlotRotation {
AcPlotRotation get ();
void set (AcPlotRotation value);
}
abstract PlotRotation : AcPlotRotation with get, set
Property Value
AcPlotRotation
See Also