AnchorEntityToCurveFlipY Property
|
Property that indicates whether the entity is
flipped around Y axis.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FlipY { get; set; }
Public Property FlipY As Boolean
Get
Set
public:
property bool FlipY {
bool get ();
void set (bool value);
}
member FlipY : bool with get, set
Property Value
Boolean
See Also