PromptNumericalOptionsAllowNegative
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool AllowNegative { get; set; }
Public Property AllowNegative As Boolean
Get
Set
public:
property bool AllowNegative {
bool get ();
void set (bool value);
}
member AllowNegative : bool with get, set
Property Value
Boolean
See Also