ColorColorNameForDisplay
Property
|
Gets the color name for the display.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string ColorNameForDisplay { get; }
Public ReadOnly Property ColorNameForDisplay As String
Get
public:
property String^ ColorNameForDisplay {
String^ get ();
}
member ColorNameForDisplay : string with get
Property Value
String
See Also