WallCleanupRadius Property
|
Property that represents the cleanup radius
for both ends of the wall.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public double CleanupRadius { get; set; }
Public Property CleanupRadius As Double
Get
Set
public:
property double CleanupRadius {
double get ();
void set (double value);
}
member CleanupRadius : float with get, set
Property Value
Double
See Also