AuditOptionsLevel Property
|
Namespace: Bricscad.DirectModeling
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public AuditValidationLevel Level { get; set; }
Public Property Level As AuditValidationLevel
Get
Set
public:
property AuditValidationLevel Level {
AuditValidationLevel get ();
void set (AuditValidationLevel value);
}
member Level : AuditValidationLevel with get, set
Property Value
AuditValidationLevel
See Also