BIMProfileGetDescription Property
|
Note: This API is now obsolete.
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
[ObsoleteAttribute("This property is obsolete. Use the Description property instead.")]
public string GetDescription { get; }
<ObsoleteAttribute("This property is obsolete. Use the Description property instead.")>
Public ReadOnly Property GetDescription As String
Get
public:
[ObsoleteAttribute(L"This property is obsolete. Use the Description property instead.")]
property String^ GetDescription {
String^ get ();
}
[<ObsoleteAttribute("This property is obsolete. Use the Description property instead.")>]
member GetDescription : string with get
Property Value
String
See Also