AcadTableClassIsFormatEditable Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IsFormatEditable(
int nRow,
int nCol
)
Public Overridable Function IsFormatEditable (
nRow As Integer,
nCol As Integer
) As Boolean
public:
virtual bool IsFormatEditable(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract IsFormatEditable :
nRow : int *
nCol : int -> bool
override IsFormatEditable :
nRow : int *
nCol : int -> bool
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
Boolean
Implements
IAcadTableIsFormatEditable(Int32,
Int32)
See Also