Vector2dCollectionIList_Contains Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
internal bool IList_Contains(
Object value
)
Friend Function IList_Contains (
value As Object
) As Boolean
internal:
virtual bool IList_Contains(
Object^ value
) sealed
internal abstract IList_Contains :
value : Object -> bool
internal override IList_Contains :
value : Object -> bool
Parameters
- value Object
-
Return Value
Boolean
Implements
IListContains(Object)
See Also