MentalRayRenderSettingsTraitsGISampleRadius Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract double GISampleRadius { get; set; }
Public MustOverride Property GISampleRadius As Double
Get
Set
public:
virtual property double GISampleRadius {
double get () abstract;
void set (double value) abstract;
}
abstract GISampleRadius : float with get, set
Property Value
Double
See Also