MeshControlMaxNodeSpacing Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public double MaxNodeSpacing { get; set; }
Public Property MaxNodeSpacing As Double
Get
Set
public:
property double MaxNodeSpacing {
double get ();
void set (double value);
}
member MaxNodeSpacing : float with get, set
Property Value
Double
See Also