Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadText AddText(
string TextString,
Object InsertionPoint,
double Height
)
Function AddText (
TextString As String,
InsertionPoint As Object,
Height As Double
) As AcadText
AcadText^ AddText(
[InAttribute] String^ TextString,
[InAttribute] Object^ InsertionPoint,
[InAttribute] double Height
)
abstract AddText :
TextString : string *
InsertionPoint : Object *
Height : float -> AcadText
Parameters
- TextString String
-
- InsertionPoint Object
-
- Height Double
-
Return Value
AcadText
See Also