AcadDimRotatedClassExtLineFixedLen
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ExtLineFixedLen { get; set; }
Public Overridable Property ExtLineFixedLen As Double
Get
Set
public:
virtual property double ExtLineFixedLen {
double get ();
void set (double value);
}
abstract ExtLineFixedLen : float with get, set
override ExtLineFixedLen : float with get, set
Property Value
Double
Implements
IAcadDimRotatedExtLineFixedLen
See Also