DictionaryRecordDictRecordDescription
Property
|
Property that represents the description of
dictionary record. This value may appear in captions of style
dialogs.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public string DictRecordDescription { get; set; }
Public Property DictRecordDescription As String
Get
Set
public:
property String^ DictRecordDescription {
String^ get ();
void set (String^ value);
}
member DictRecordDescription : string with get, set
Property Value
String
See Also