UInt32CollectionEnumeratorMoveNext Method

Moves to the next UInt32 value in the collection.

Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public bool MoveNext()

Return Value

Boolean
true if the current enumerator item is in the collection (its index does not exceed the collection count), or false if it is out of the collection bounds.

Implements

IEnumeratorMoveNext
See Also

©  Bricsys NV. All rights reserved.