PromptOpenFileOptions Class

Inheritance Hierarchy
SystemObject
  Bricscad.EditorInputPromptFileOptions
    Bricscad.EditorInputPromptOpenFileOptions

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class PromptOpenFileOptions : PromptFileOptions

The PromptOpenFileOptions type exposes the following members.

Constructors
  Name Description
Public method PromptOpenFileOptions Initializes a new instance of the PromptOpenFileOptions class
Top
Properties
  Name Description
Public property SearchPathW  
Public property TransferRemoteFiles  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.