AcadAttributeReferenceClassLockPosition Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool LockPosition { get; }
Public Overridable ReadOnly Property LockPosition As Boolean
Get
public:
virtual property bool LockPosition {
bool get ();
}
abstract LockPosition : bool with get
override LockPosition : bool with get
Property Value
Boolean
Implements
IAcadAttributeReferenceLockPosition
See Also