EnumeratorBaseIEnumeratorCurrent Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
protected abstract Object IEnumeratorCurrent { get; }
Protected MustOverride ReadOnly Property IEnumeratorCurrent As Object
Get
protected:
virtual property Object^ IEnumeratorCurrent {
Object^ get () abstract;
}
abstract IEnumeratorCurrent : Object with get
Property Value
Object
Implements
IEnumeratorCurrent
See Also