AcadSplineClassEntityType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int EntityType { get; }
Public Overridable ReadOnly Property EntityType As Integer
Get
public:
virtual property int EntityType {
int get ();
}
abstract EntityType : int with get
override EntityType : int with get
Property Value
Int32
Implements
IOdaSplineEntityType
See Also